Du bist nicht angemeldet. Der Zugriff auf einige Boards wurde daher deaktiviert.

#1 08. Juni 2011 06:08

cyberman
Moderator
Ort: Dohna / Sachsen
Registriert: 13. September 2010
Beiträge: 6.878
Webseite

Die 1.6er Reihe wird NICHT mehr unterstützt

Aufgrund der Tatsache, dass PHP 5.2.x bereits 2006 veröffentlicht wurde und nur noch eine geringe Zahl von Anwendern CMSMS 1.6.x verwenden, wird die 1.6er Reihe von CMSMS nicht länger unterstützt.

Folglich wird es auch KEINE Sicherheits-Updates mehr geben.

Jeder CMSMS-Anwender mit einer Version < 1.7 sollte sich daher demnächst Gedanken über eine Aktualisierung machen oder aber seinen Hoster auffordern, auf eine aktuelle (durch CMSMS unterstützte = minimal 5.2.4) PHP-Version zu aktualisieren.

http://forum.cmsmadesimple.org/viewtopi … =1&t=54788


1. Wie bekomme ich hier schnelle Hilfe?
2. HowTo: Fehlersuche bei CMS/ms
---
„First they ignore you, then they laugh at you, then they fight you, then you win.“ Mahatma Ghandi

Offline